Package org.eclipse.epsilon.egl.util